Добро пожаловать в

Текущее время: 23 сен 2019, 17:41

Часовой пояс: UTC + 2 часа




Начать новую тему Ответить на тему  [ Сообщений: 91 ]  На страницу Пред.  1, 2, 3, 4
Автор Сообщение
СообщениеДобавлено: 05 ноя 2018, 14:26 
Не в сети
Профессионал
Аватар пользователя

Зарегистрирован: 17 окт 2011, 15:46
Сообщений: 1538
Откуда: Харьков
Год выпуска: 1993
Объем двигателя: 1.6
Тип кузова: Седан
Родословная: Японка
авто: carina-e
значит есть опыт езды на умерающем сцепление.
проявляется это в основном когда требуется резкое ускорения.получается обороты растут ,а машина не ускоряется.
я доездился до того момента что машина просто перестала ехать!!

_________________
carina-E 1.6 LB


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 05 ноя 2018, 16:01 
Не в сети
Водитель
Аватар пользователя

Зарегистрирован: 13 ноя 2012, 22:48
Сообщений: 118
Откуда: Одесса
Год выпуска: 1993
Комплектация: GLi
Объем двигателя: 1.6
Тип кузова: Седан
Родословная: Англичанка
авто: Carina E (LB)
я бы добавил даже, что не обязательно при резком ускорении,
а во время привычных маневров это тоже проявляется,
такая постоянная вялая динамика, как будто кто-то сзади прицепил тяжелый каток


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 05 ноя 2018, 16:31 
Не в сети
Водитель с понятиями

Зарегистрирован: 19 июн 2013, 14:11
Сообщений: 298
Откуда: Харьков
Год выпуска: 1993
Комплектация: GLi
Объем двигателя: 2.0
Тип кузова: Вагон
Родословная: Японка
авто: carina-e
улыбкадоушей писал(а):
я бы добавил даже, что не обязательно при резком ускорении,
а во время привычных маневров это тоже проявляется,
такая постоянная вялая динамика, как будто кто-то сзади прицепил тяжелый каток

Но у меня то есть ситуация когда не так всё:
нажимаешь педаль, а обороты на 2000-2500 висят и не двигаются ну и попукивает и не едет вообще. Т.е. вяло это когда ласково жмём педаль.
А когда штатный режим, ты просто нажал а она просто не едет, попукивает будто бедная смесь но не едет. (при умершем сцеплении ведь рёв, обороты растут но не фактическая скорость).

Так сцепление тоже может?

_________________
3s-fe


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 05 ноя 2018, 18:34 
Не в сети
Профессионал
Аватар пользователя

Зарегистрирован: 17 окт 2011, 15:46
Сообщений: 1538
Откуда: Харьков
Год выпуска: 1993
Объем двигателя: 1.6
Тип кузова: Седан
Родословная: Японка
авто: carina-e
улыбкадоушей писал(а):
я бы добавил даже, что не обязательно при резком ускорении,
а во время привычных маневров это тоже проявляется,
такая постоянная вялая динамика, как будто кто-то сзади прицепил тяжелый каток

при ощущении будто тебя держут зад это не сцепление.с умирающем сцеплением я описал выше.а это свечи,вв провода,крышка трамблёра,бегунок,топливный насос,регулятор давления бензы!!

_________________
carina-E 1.6 LB


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 05 ноя 2018, 19:36 
Не в сети
Водитель
Аватар пользователя

Зарегистрирован: 13 ноя 2012, 22:48
Сообщений: 118
Откуда: Одесса
Год выпуска: 1993
Комплектация: GLi
Объем двигателя: 1.6
Тип кузова: Седан
Родословная: Англичанка
авто: Carina E (LB)
да, но после замены сцепления никаких проблем с динамикой и с разгоном не было


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 05 ноя 2018, 21:20 
Не в сети
Водитель с понятиями

Зарегистрирован: 19 июн 2013, 14:11
Сообщений: 298
Откуда: Харьков
Год выпуска: 1993
Комплектация: GLi
Объем двигателя: 2.0
Тип кузова: Вагон
Родословная: Японка
авто: carina-e
=aleks= писал(а):
значит есть опыт езды на умерающем сцепление.
проявляется это в основном когда требуется резкое ускорения.получается обороты растут ,а машина не ускоряется.
я доездился до того момента что машина просто перестала ехать!!

Вот именно. Сцепление может и умирает но нет этих симптомов.
Обороты НЕ РАСТУТ. они на 2500 держатся и машина попукивает, будто захлебывается, а как чуть отпускаешь газ - то медленно начинает набирать. И потом легко нажимаешь и она наабирает.

_________________
3s-fe


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 09 ноя 2018, 16:06 
Не в сети
Водитель с понятиями

Зарегистрирован: 19 июн 2013, 14:11
Сообщений: 298
Откуда: Харьков
Год выпуска: 1993
Комплектация: GLi
Объем двигателя: 2.0
Тип кузова: Вагон
Родословная: Японка
авто: carina-e
Есть новые наблюдения:

оказывается машина на холодную едет как нужно, на педаль реагирует идеально. А вот стоит немного прогреться (и с этого момента и вплоть до поллного прогрева) и вот тогда начинается отупение, которое выше описал. Был у мастера, с кем искали дефект, он учитывая этот факт, поездив на машине со мной - откинул всю высоковольтную часть (электрику). Тобиш вв, катушку, трамблёр.
Отправил домой попробовать выяснить с какого момента начинает подтупливать. Одна и чуть ли не единственная мысль - какой то датчик брешет.

_________________
3s-fe


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 09 ноя 2018, 17:59 
Не в сети
Водитель-механик
Аватар пользователя

Зарегистрирован: 07 апр 2013, 18:32
Сообщений: 716
Откуда: Одесса
Год выпуска: 1996
Комплектация: GLi
Объем двигателя: 2.0
Тип кузова: Седан
Родословная: Англичанка
авто: Карина Е 2,0
А может катушка нагревается и начинает барахлить?


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 09 ноя 2018, 19:45 
Не в сети
Водитель с понятиями

Зарегистрирован: 19 июн 2013, 14:11
Сообщений: 298
Откуда: Харьков
Год выпуска: 1993
Комплектация: GLi
Объем двигателя: 2.0
Тип кузова: Вагон
Родословная: Японка
авто: carina-e
Vadim_24 писал(а):
А может катушка нагревается и начинает барахлить?

Такое может быть?
И если так - почему ж она собака не барахлит если педаль в пол (при прогретом)? Отключаются какие то режимы?

_________________
3s-fe


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 09 ноя 2018, 20:17 
Не в сети
Водитель-механик
Аватар пользователя

Зарегистрирован: 07 апр 2013, 18:32
Сообщений: 716
Откуда: Одесса
Год выпуска: 1996
Комплектация: GLi
Объем двигателя: 2.0
Тип кузова: Седан
Родословная: Англичанка
авто: Карина Е 2,0
Как вариант, может быть искра становится слабее, и на определенных режимах не может воспламенить смесь, вот и затуп получается!


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 13 ноя 2018, 18:12 
Не в сети
Водитель с понятиями

Зарегистрирован: 19 июн 2013, 14:11
Сообщений: 298
Откуда: Харьков
Год выпуска: 1993
Комплектация: GLi
Объем двигателя: 2.0
Тип кузова: Вагон
Родословная: Японка
авто: carina-e
А вот наконец то и ЭБУ сжалился, мне выдало ОШИБКУ!!!
41 ошибка, датчик положения дроссельной заслонки. Поехал сразу к мастеру, он сказал что очень может быть, жду звонка от мастера (занят был сразу чтоб сделать).

И кстати, поведение просто сумашедшее. Значит на холодную всё отлично, подхват, рвёт, едет. Как прогреется (начиная с 45 градусов, мерял компьютером) - начинает подтупливать. И тупит уже до конца как прогреется. Но в какой то момент может просто начать ехать на Горячую. Вот как будто проблема исчезла. А потом раз и чуть подтупила. А потом раз и снова едет и не кашляет.

Вот такие чудеса.

_________________
3s-fe


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 13 ноя 2018, 18:35 
Не в сети
Водитель-механик
Аватар пользователя

Зарегистрирован: 07 апр 2013, 18:32
Сообщений: 716
Откуда: Одесса
Год выпуска: 1996
Комплектация: GLi
Объем двигателя: 2.0
Тип кузова: Седан
Родословная: Англичанка
авто: Карина Е 2,0
У меня от ДПДЗ был оторван проводок и единственное, что изменилось, холостые стали 1200 оборотов. А так все нормально!


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 05 дек 2018, 21:48 
Не в сети
Водитель с понятиями

Зарегистрирован: 19 июн 2013, 14:11
Сообщений: 298
Откуда: Харьков
Год выпуска: 1993
Комплектация: GLi
Объем двигателя: 2.0
Тип кузова: Вагон
Родословная: Японка
авто: carina-e
Поставил машину на зимовку, но перед этим ехдил к мастеру.

Значит ошибок уже нет. Поведение осталось прежним: как чуть прогреется то не едет, если педаль в пол до упора - едет.
И что ещё заметил: когда нажимаю педаль резко но не до упора - слышу механический щелчок какой то (вроде из под капота или снизу). Чётко слышен "клац" и затем она начичнает тупить и не ехать.

Что это за звук такой может быть? Это ведь нездоровое поведение?

_________________
3s-fe


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 06 дек 2018, 11:14 
Не в сети
Водитель с понятиями

Зарегистрирован: 01 дек 2014, 19:01
Сообщений: 413
Откуда: одесса мама
Год выпуска: 1992
Комплектация: GTi
Объем двигателя: 2.0
Тип кузова: Лифтбек
Родословная: Японка
надо разбирать заслонку, была такая ситуация. проблема с механникой самой заслонки. если хочешь набери, долго писать.

_________________
4a-fe STD. Седан- была!

Gti 3s-ge. Красный хетчбэк
097-750-64-20
установка и ремонт м/п окон и дверей


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 03 сен 2019, 19:09 
Не в сети
Водитель с понятиями

Зарегистрирован: 19 июн 2013, 14:11
Сообщений: 298
Откуда: Харьков
Год выпуска: 1993
Комплектация: GLi
Объем двигателя: 2.0
Тип кузова: Вагон
Родословная: Японка
авто: carina-e
2positive писал(а):
Ребята, посоветуйте, у меня подобная ситуация:

Если нажать на педать газа резко, да даже обычно, почти до упора (на 80% утопить педаль) то машина просто не едет, набирает как то обороты до 2500 и всё, не едет. Педаль мы нажали и держим а авто не едет (попукивает, бедная смесь как будто), начинаем отпускать педаль медленно и машина начинает чуть ускоряться. Если давить на педаль оочень нежно то машина ускоряется, медленно но верно.
Т.е. вот такие игры с педалью нужны чтобы авто получило подхват.
НО если сразу надавить на 100% то авто после секундного затупа взрывается и ускоряется.

Заводится нормально, но бывает что обороты на горячем холостом плавают 900-600, пару мин, потом в норму 750.

Что делал:
чистил форсунки, мерял давление бензонасоса, топливный фильтр менял, поставил новый лямбда-зонд, поменял крышку трабмлера (угольки в старой стерлись, НО не менял бегунок, может он?). Свечи новые поставил иридиевые (надеюсь). Топливо сменил (СОКАР 92бенз по 33.49). Новый датчик температуры ОЖ поставил тоже.

Ну что может быть?
Мозги полусдохли чтоли? Такое может быть? Сил уже нет. На СТО с электриком целый день возились, он подключался то к лямбде то к мапу, смотрели. Я ноут подключал, ошибок нет. Показания нормальные показывает, МАП работает, при перегазовке время открытия форсунок раза в 3 увеличивается. С виду нормально всё, но что-то же заставляет её тупить и не ехать.

Может проблема в дохной коробке передач или сцеплении? Я передачу на ходу могу выдернуть без сцепы. Ещё я катализатор не трогал и не знаю есть ли он, и есть дырка небольшая в выхлопной системе.

Есть свежие мысли?

UPD:
Есть новые наблюдения:

оказывается машина на холодную едет как нужно, на педаль реагирует идеально. А вот стоит немного прогреться (и с этого момента и вплоть до поллного прогрева) и вот тогда начинается отупение, которое выше описал. Был у мастера, с кем искали дефект, он учитывая этот факт, поездив на машине со мной - откинул всю высоковольтную часть (электрику). Тобиш вв, катушку, трамблёр.
Отправил домой попробовать выяснить с какого момента начинает подтупливать. Одна и чуть ли не единственная мысль - какой то датчик брешет.

UPD2:
А вот наконец то и ЭБУ сжалился, мне выдало ОШИБКУ!!!
41 ошибка, датчик положения дроссельной заслонки. Поехал сразу к мастеру, он сказал что очень может быть, жду звонка от мастера (занят был сразу чтоб сделать).

И кстати, поведение просто сумашедшее. Значит на холодную всё отлично, подхват, рвёт, едет. Как прогреется (начиная с 45 градусов, мерял компьютером) - начинает подтупливать. И тупит уже до конца как прогреется. Но в какой то момент может просто начать ехать на Горячую. Вот как будто проблема исчезла. А потом раз и чуть подтупила. А потом раз и снова едет и не кашляет.

Вот такие чудеса.

!!! РЕШЕНО !!!

А всё из-за потёкшего конденсатора, цена которому 1грн. 75 копеек, будь он неладен собака.
Изображение

Значит как и предполагал мой электрик - какой то датчик брехал и неправильно давал показания, но в моём случае потёкший конденсатор как то обманывал мозги и готовилась неправильная смесь (или что-то в этом роде) когда двигатель прогревался выше 30 градусов.
Как только перепаяли этот конденсатор - СРАЗУ ЖЕ машина поехала, хоть на горячую хоть на холодную, хоть в ваакуме. По началу на ХХ обороты были 1200 и аж через пол часа падали до 750 положенных, но толи после замены антифриза, толи после того как компьютер допереобучался (я как перепаял кондер - клемму сразу скинул) - обороты ХХ по мере прогрева сразу падают в свой рабочий диапазон 750 об.

Что ж, совет многим: раскрутить ЭБУ - дело 10 минут, не ленитесь, посмотрите на него.

П.С. Огромная благодарность всем, кто помогал советами и Особенно: Виталику (vit-zp) и Алексею (=aleks=)!

_________________
3s-fe


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 03 сен 2019, 21:58 
Не в сети
Профессионал
Аватар пользователя

Зарегистрирован: 17 окт 2011, 15:46
Сообщений: 1538
Откуда: Харьков
Год выпуска: 1993
Объем двигателя: 1.6
Тип кузова: Седан
Родословная: Японка
авто: carina-e
Ну наконец то поборол эту проблему!
Поздравляю!!

_________________
carina-E 1.6 LB


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 91 ]  На страницу Пред.  1, 2, 3, 4

Часовой пояс: UTC + 2 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB
Курсы валют